华星网

公式 买点准备公式指标

[复制链接]
5462 2

华星指标公式提示您观看的是:公式 买点准备公式指标
股理老手改编买点准备指标公式
{买点准备}RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),COLORFFFFFF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF;
买入时间: IF(CROSS(J,2),100,0),COLOR0099FF,LINETHICK2;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR5:=EMA(IF(LOW=LLV(LOW,33),VAR3,0),3);

分享至:
| 0 人收藏
回复

举报 使用道具

2 个评论

独钓股民   发表于 2019-7-23 15:30:00  来自手机  | 显示全部楼层
那是,吹板了也是只交印花。还要收保护费么。
回复

举报 使用道具

不误正道   发表于 2019-7-25 10:21:35  | 显示全部楼层
哈哈,屁是打完了  各位老师晚安
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表