华星网

公式 【自用KD】稍作修改的送给动脑的人副图指标

[复制链接]
5440 2

华星指标公式提示您观看的是:公式 【自用KD】稍作修改的送给动脑的人副图指标
VAR2:=(HIGH+LOW+CLOSE*2)/4;
VAR3:=EMA(VAR2,21);
VAR4:=STD(VAR2,21);
VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
VAR6:=(EMA(VAR5,5)-25)*1.56;
K: EMA(VAR6,2)*1.22,LINETHICK2;
D: EMA(K,2),COLORFFFF00,LINETHICK2;
J: 3*K-2*D,COLORRED,LINETHICK2;
STICKLINE(J>85,100,J,1,1),COLORLIBLUE;
STICKLINE(J>135,150,J,1,1),COLORGREEN;
STICKLINE(J<=-25,-35,J,1,1),COLORYELLOW;
绝对顶:150,LINETHICK1,COLORGREEN;
短变盘:100,LINETHICK1,COLORBLUE;
强险区:100,POINTDOT,COLORRED;
中区:0,POINTDOT,COLORRED;
希望对你的短线操作有意义,觉得改的好,请您多给我加果果。

221859w8ssp82sorooj098.jpg

221859w8ssp82sorooj098.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

2 个评论

大盘邪门   发表于 2019-7-23 15:25:05  | 显示全部楼层
干什么都不容易啊
回复

举报 使用道具

股友莆田产   发表于 2019-7-27 11:19:11  | 显示全部楼层
没准备,就是开心就好。等等刀刀同学加班。
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表