华星网

公式 超级抄底副图指标

[复制链接]
4352 1

华星指标公式提示您观看的是:公式 超级抄底副图指标
N:=7;
M:=3;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:=SMA(VAR1,N,1);
VAR2:=SMA(B,M,1);
M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
MA1:=MA(VOL,5);
MA2:=MA(VOL,10);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
A1:=DEA;
F1:=DIF;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
K1:=CROSS(K,D);
J1:=3*K1-2*D;
金叉1:=CROSS(M1,M2);
金叉2:=CROSS(MA1,MA2);
金叉3:=CROSS(F1,A1);
金叉4:=CROSS(J1,K1);
选1:=金叉1 AND 金叉2;
选2:=金叉1 AND 金叉3;
选3:=金叉2 AND 金叉3;
选4:=金叉3 AND 金叉4;
选5:=金叉2 AND 金叉4;
选6:=金叉1 AND 金叉4;
GOLD:选1 OR 选2 OR 选3 OR 选4 OR 选5 OR 选6;
VAR1F:=((CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20)))*(100);
VAR20:=REVERSE(VAR1F);
VAR21:=SMA(VAR1F,3,1);
CCD:=SMA(VAR21,3,1),COLOR0000FF,LINETHICK2;
CCC:=SMA(CCD,3,1),COLORYELLOW,LINETHICK2;
FALCON:=IF(CROSS(CCD,CCC) AND (CCDOPEN AND FALCON AND (C/REF(C,1))>0.5,40,0),LINETHICK2,COLORLIMAGENTA;
抄底:IF(CROSS(B,VAR2) AND BOPEN AND (C/REF(C,1))>0.5,30,0),LINETHICK1,COLORRED;
短炒:IF(CROSS(B,VAR2) AND BOPEN AND (C/REF(C,1))>0.5,20,0),LINETHICK1,COLORGREEN;

222044jjz1gacfzmvg5og1.jpg

222044jjz1gacfzmvg5og1.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

丰丰 发表于 7-23 10:12:35  | 显示全部楼层
私募看盘术语解密
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表