华星网

公式 资金公式分时指标

[复制链接]
6895 3

华星指标公式提示您观看的是:公式 资金公式分时指标
N:=5;
CH:=DYNAINFO(5);
CL:=DYNAINFO(6);
CO:=REF(C,N);
QJJ:=V/((CH-CL)*2-ABS(C-CO));
HSL:=IF(C!=CO,QJJ*(C-CO),0)/100;
LNGJ:=DMA(HSL,0.5);
LLJX:=EMA(LNGJ,3);
B:0,POINTDOT,COLORWHITE;
B1:SUM(LLJX,1),COLORCYAN;
B2:SUM(LLJX,2),COLORCYAN;
B3:SUM(LLJX,3),COLORCYAN;
B4:SUM(LLJX,4),COLORCYAN;
B5:SUM(LLJX,5),COLORCYAN;
H_L:=HHV(B5,240)-LLV(B5,240);
BL:=B1*1;
TJ1:=ABS(B2-B1)1.05*REF(B1,1) AND B3>1.05*REF(B3,1) AND B5>1.05*REF(B5,1);
选股:=FILTER(TJ1 AND TJ2 AND TJ4,5) ;
DRAWICON(选股,0-H_L*0.2,1);{上升信号};

222127x6w6bcw3nb2wenb6.jpg

222127x6w6bcw3nb2wenb6.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

3 个评论

大浪中成长 发表于 7-23 08:08:30  | 显示全部楼层
新手要学的东西是很多啊
回复

举报 使用道具

割韭菜了 发表于 7-30 07:00:10  | 显示全部楼层
早点来等飞远兄上主菜。
回复

举报 使用道具

非鱼庄子 发表于 7-30 08:26:15  | 显示全部楼层
佩服佩服!
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表