华星网

公式 新动能运行轨迹副图指标

[复制链接]
5425 1

华星指标公式提示您观看的是:公式 新动能运行轨迹副图指标
{动能运行轨迹}{优化}
RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
SMA(RSV,7,1);
SMA(SMA(RSV,7,1),4,1);
SMA(SMA(SMA(RSV,7,1),4,1),6,1);
(((CLOSE / COST(8)) 75,85,2);
逢低吸呐: IF(CROSS(散户,新庄) AND 散户75,75,90),COLORGREEN,LINETHICK2;
{KDJ月金}
月K:="KDJ.K#MONTH"(9,3,3);
月J:="KDJ.J#MONTH"(9,3,3);
{KDJ周金}
周K:="KDJ.K#WEEK"(9,3,3);
周J:="KDJ.J#WEEK"(9,3,3);
{KDJ日金}
日K:="KDJ.K#DAY"(9,3,3);
日J:="KDJ.J#DAY"(9,3,3);
月死叉:STICKLINE(月J月K,-20,-30,4,0),COLORRED;
周死叉:STICKLINE(周J周K,0,-10,4,0),COLORFF00FF;

222157mcvy9izvijvhi48t.jpg

222157mcvy9izvijvhi48t.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

凹凸了啊 发表于 7-23 07:38:45  | 显示全部楼层
分析的好啊,学习中。。。
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表