华星网

公式 黄金柱成本均线最新改进主图指标

[复制链接]
6818 1

华星指标公式提示您观看的是:公式 黄金柱成本均线最新改进主图指标
P1:=5;
MA135:=MA(VOL,135);
TJ1:=VOL=HHV(VOL,10) AND VOL>1.7*REF(VOL,1) AND C>=REF(C,1) AND C>=O AND VOLREF(LOW,3),1,0);
ST:=TJ3=1;
CL:=FILTER(ST,3);
STICKLINE(C,REF(L,BARSLAST(CL)),REF(L,BARSLAST(CL)),2,0),COLORYELLOW;
STICKLINE(CLOSE,REF(L,BARSLAST(LJL)),REF(L,BARSLAST(LJL)),2,0),COLORCYAN;
STICKLINE(LJL,OPEN,CLOSE,1,0),COLORYELLOW;
DRAWTEXT(LJL,L*0.99,'支撑'),COLORF00FF0;
JJJ:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
DDD:=(DYNAINFO(5)(DYNAINFO(6)-0.01)));
CYC1:IF(JJJT,0.01*EXPMA(AMOUNT,P1)/EXPMA(VOL,P1),EMA((HIGH+LOW+CLOSE)/3,P1));

222158yl7ld77l7dsighg9.png

222158yl7ld77l7dsighg9.png

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

帝文飞 发表于 7-23 07:33:44  | 显示全部楼层
好恐怖呀,这么多任务
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表