华星网

公式 决战庄家---海底捞活鱼副图指标

[复制链接]
5361 1

华星指标公式提示您观看的是:公式 决战庄家---海底捞活鱼副图指标
庄筹线:EMA(WINNER(C)*70,5) COLORRED LINETHICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5)COLORGREEN LINETHICK2;
{5;20;40;60;}
捞活鱼:FILTER( (CROSS(5,庄筹线) AND 散筹线 40 OR REF(庄筹线,20)> 40;
BB:=CROSS(28,庄筹线) AND 散筹线> 40 AND AA=1;
DRAWTEXT(BB ,60 ,'(洗盘)' ),COLORWHITE;
决战诱空:IF(BB ,50 ,80 ),COLORWHITE;
CC:=REF(散筹线,1)> 散筹线 AND REF(庄筹线,1) 30 AND 散筹线> 30 AND REF(庄筹线,1)-REF(庄筹线,2)> 3.535;
DD:=COUNT(REF(散筹线,1)> REF(庄筹线,1),5);
鸡雀升天:IF(CROSS(庄筹线,散筹线) AND CC=1 AND DD>=5 ,10,30),COLORMAGENTA;
DRAWTEXT(鸡雀升天=10 ,13 ,'追随庄'),COLORMAGENTA;

222208fbwzj04rwwkkykqk.png

222208fbwzj04rwwkkykqk.png

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

巴菲特牛掰 发表于 7-23 07:15:30  | 显示全部楼层
这个还是很不错的!!!
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表