华星网

公式 比较准的分时卖出点提示副图指标

[复制链接]
5619 2

华星指标公式提示您观看的是:公式 比较准的分时卖出点提示副图指标
A11:=AMOUNT;
AA1:=SUM(IF(A11>=4000000 AND CLOSE>REF(CLOSE,1),A11,0),0);
超级资金:AA1+SUM(IF(A11>=4000000 AND CLOSE=1000000 AND CLOSE>REF(CLOSE,1),A11,0),0);
大户资金:AA2+SUM(IF(A11=1000000 AND CLOSE<REF(CLOSE,1),REVERSE(A11),0),0),COLORYELLOW;
大跌1:=COUNT(超级资金<REF(超级资金,1),10)=4;
大跌2:=COUNT(大户资金<REF(大户资金,1),10)=4;
AAA:=大跌1 OR 大跌2;
CC:=COUNT(C<REF(C,1),10)=5;
AAAA:=AAA AND CC;
DRAWTEXT(AAAA,0,'卖出'),COLORWHITE;

222219kr9fiq1migfgz9lr.png

222219kr9fiq1migfgz9lr.png

分享至:
| 0 人收藏
回复

举报 使用道具

2 个评论

炒股换大 发表于 7-22 17:56:59  来自手机  | 显示全部楼层
收藏!绝对要收藏~!
回复

举报 使用道具

和科达资讯 发表于 7-27 07:45:15  | 显示全部楼层
上瘾了也不是好事情呢
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表