华星网

公式 红色抬阶涨停用法指标

[复制链接]
4634 1

华星指标公式提示您观看的是:公式 红色抬阶涨停用法指标
红色抬阶涨停(源码 贴图 用法)(通达信)转老牛1962的帖子
均39: MA(CLOSE,39) , COLORRED;
均72: MA(CLOSE, 72) ,COLOR00FF00 ,POINTDOT,LINETHICK4;
红色线上:均39 + 2*STD(CLOSE,72) ,COLORYELLOW ,POINTDOT ,LINETHICK4;
红色线下:均39 - 2*STD(CLOSE,72) ,COLORYELLOW, POINTDOT, LINETHICK4;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
CBFB:=COSTEX(C,REF(C,1));
JL:=IF(C>CBFB,V,0);
CL:=IF(C4 AND CROSS(2,LHB) AND C>=O,1,0);
DRAWICON(TJ1,L*0.98,9);
DS:="MFI.MFI"(12,9);
A9:= DATETODAY(DATE);
DS1:=IF(A9>7399{20110324},0,-DS);
AJ2:=A9>146 AND A9696 AND A91315 AND A91854 AND A93068 AND A94709 AND A95280 AND A96520 AND A96828 AND A97132 AND A97341 AND A9786 AND A9520 AND A91360 AND A92333 AND A93826 AND A94856 AND A96142 AND A96802 AND A96912 AND A97264 AND A9REF(VAR4A,1),L*0.99,3);
B36:=MA(CLOSE,6) - MA(CLOSE,12);
B612:=MA(CLOSE,12) - MA(CLOSE,24);
J:=((B36)/(CLOSE))*(17);
J1:=((B612)/(CLOSE))*(17);
DRAWTEXT((J < (-0.2)) AND (J1 < (-0.2)) AND CROSS(J,J1),(LOW)*(0.976),'红色抬阶'),COLORRED;
用法:1 (1)缩量股价不破大盘均价线,不破个股分时均价线; (2)股价在红线之上;(3)放量拉升;(4)涨停 均39值=均72值,红色线上值=红色线下值。
2 贴图 (1)缩量股价不破大盘均价线,不破个股分时均价线;(2)股价在红线之上;(3)放量拉升;(4)涨停打开 均39值不等于均72值,红色线上值不等于红色线下值;
3 贴图 (1)放量股价始终未能站上分时均价线; (2)股价在大盘均价线和分时均价线之下。(3)股价跌破红色台阶。
4 股价在大盘均价线之下,说明该股当日弱势,尽可能选股价在大盘均价线之上各股操作。
5 日线形态良好,形态漂亮优佳。

222226tyuj7u28r188h8jf.png

222226tyuj7u28r188h8jf.png

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

贝嘉丽 发表于 7-22 17:52:18  来自手机  | 显示全部楼层
路过的帮顶
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表