华星网

公式 短买是没有未来的副图指标

[复制链接]
6130 2

华星指标公式提示您观看的是:公式 短买是没有未来的副图指标
VAR1:=(CLOSE*2+HIGH+LOW)/4;
SK: EMA(VAR1,13)-EMA(VAR1,21);
SD: EMA(SK,2);
多方能量: 2*(SK-SD)*3.8, LINESTICK;
空方能量:= (-2)*(SK-SD)*3.8, LINESTICK;
强弱分界:= 0, CIRCLEDOT;
STICKLINE(CROSS(SK,SD),SK,0,1,0),LINETHICK2,COLORRED;
DRAWTEXT((CROSS(SK,SD)),SK,'←短买'),LINETHICK2,COLORRED;
STICKLINE((CROSS(ZIG(3,8),REF(ZIG(3,8),1))),SK,0,1,0),LINETHICK2,COLORYELLOW;
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),SK,'←备钱'),LINETHICK2,COLORYELLOW;
DRAWICON(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),SK,9);
DRAWICON((CROSS(SK,SD)),SK,1);
短买是没有未来的,备钱有提供参考,结合使用

222250jnttt1uriyueqm4a.jpg

222250jnttt1uriyueqm4a.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

2 个评论

大周 发表于 7-21 13:07:51  | 显示全部楼层
认真的看和体会老师的帖子 真的是点点滴滴的精华 谢谢老师的分享
回复

举报 使用道具

被套找装甲 发表于 7-30 16:37:43  | 显示全部楼层
感谢楼主分享~~~
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表