华星网

公式 筹码副图指标

[复制链接]
6806 3

华星指标公式提示您观看的是:公式 筹码副图指标
庄筹:=WINNER(CLOSE)*100,COLORRED, LINETHICK2;
筹码集中度:EMA(庄筹,20),COLORRED, LINETHICK1;
筹码集中警戒线:EMA(筹码集中度,5),COLORYELLOW, LINETHICK1;
筹码集中生命线:EMA(筹码集中警戒线,5),COLORBLUE, LINETHICK1;
STICKLINE(筹码集中度>筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORRED;
STICKLINE(筹码集中度筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORFF00FF;
STICKLINE(筹码集中警戒线<筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORFFFF00;
A:=CROSS(筹码集中度,筹码集中警戒线);
B:=CROSS(筹码集中警戒线,筹码集中度);
DRAWICON(A,筹码集中度-0.1,10);
DRAWICON(B,筹码集中度+0.1,12);

222310h3b0abrt3oqkahkk.jpg

222310h3b0abrt3oqkahkk.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

3 个评论

光辉岁月 发表于 7-19 13:25:43  | 显示全部楼层
学习了。多谢楼主~
回复

举报 使用道具

孤城飞雪 发表于 7-28 11:47:11  | 显示全部楼层
恩,做什么都需要投入,炒股也一样
回复

举报 使用道具

隔岸荷花香 发表于 7-29 15:00:53  | 显示全部楼层
支持,赞一个
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表