华星网

公式 知学抄底有理无理选股公式指标

[复制链接]
7090 1

华星指标公式提示您观看的是:公式 知学抄底有理无理选股公式指标
我这个是自己的抄底选股公式: VAR2:=CLOSE*VOL;
VAR3:=EMA((EXPMA(VAR2,3)/EXPMA(VOL,3)+EXPMA(VAR2,6)/EXPMA(VOL,6)
+EXPMA(VAR2,12)/EXPMA(VOL,12)+EXPMA(VAR2,24)/EXPMA(VOL,24))/4,N);
SUP:=1.06*VAR3,LINETHICK2,COLORWHITE;
SDN:=VAR3*0.94,LINETHICK2,COLORWHITE;
VAR4:=EXPMA(CLOSE,9);
LUP:=EXPMA(VAR4*1.14,5),LINETHICK2,COLORYELLOW;
LDN:=EXPMA(VAR4*0.86,5),LINETHICK2,COLORYELLOW;
AAX:=MA((2*CLOSE+HIGH+LOW)/4,5);
通道1:=AAX*N1/100,COLORRED;
通道2:=AAX*(200-N1)/100,COLORRED;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
通道3:=(1+M/100)*DD,COLORGREEN;
通道4:=(1-M/100)*DD,COLORGREEN;
AA:CCI.CCIDMI.MDI AND DMI.ADX>40 ;

222319qcm3daaqbagpnnpt.jpg

222319qcm3daaqbagpnnpt.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

捕龙哥 发表于 7-22 15:05:48  来自手机  | 显示全部楼层
是周末吧,怎会这么静悄悄的啦。
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表