华星网

公式 双线变红用法副图指标

[复制链接]
6095 2

华星指标公式提示您观看的是:公式 双线变红用法副图指标
基本用法,两线上红色同时出现大胆跟进。
双线E:=((HIGH+LOW+CLOSE)/3-MA((HIGH+LOW+CLOSE)/3,14))/(0.015*AVEDEV((HIGH+LOW+CLOSE)/3,14));
双线:EMA(双线E,2),LINETHICK1,COLORWHITE;
IF(双线>REF(双线,1),双线,DRAWNULL),LINETHICK2,COLORRED;
双线D:=CROSS(双线,-100);{双线爆拉指标用法;基本用法,两线上红色同时出现,跟!}
DRAWICON(双线D,-100,1);
双线G:=CROSS(150,双线);
DRAWICON(双线G,150,2);
双线A:IF(CROSS((3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1)),3),100,0),COLORYELLOW,LINETHICK2;
双线B:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK1,POINTDOT,COLORYELLOW;
双线C:2*(((双线B-LLV(双线B,21))/(HHV(双线B,21)-LLV(双线B,21)))*(4))*(25),LINETHICK2,COLORWHITE;
IF(双线C>REF(双线C,1),双线C,DRAWNULL),LINETHICK2,COLORRED;

222406sf1ezaeywfb5ajij.jpg

222406sf1ezaeywfb5ajij.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

2 个评论

陈氏劣人 发表于 7-20 14:37:02  | 显示全部楼层
健康快乐每一天!
回复

举报 使用道具

股民张大刚 发表于 7-29 09:56:40  | 显示全部楼层
这样是专业炒股手的功课啊
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表