华星网

公式 绝佳买点无未来指标

[复制链接]
5702 1

华星指标公式提示您观看的是:公式 绝佳买点无未来指标
散人专线:C/COST(8);
五日专线:EMA(EMA(散人专线,5),10),COLORYELLOW ;
底部区域:0.85,COLOR00FF00,LINETHICK1;
风险区域:1.35,COLORGREEN,LINETHICK1;
加速探底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,1,0.85),COLORRED;
进入底部:IF(散人专线REF(C,1)*1.020,1.0,'买');

222513etw5q6d5yf82s1ft.png

222513etw5q6d5yf82s1ft.png

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

割肉的尘埃 发表于 7-22 10:58:12  来自手机  | 显示全部楼层
班长伟大。。。。。。。
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表