华星网

公式 [私募三宝]彻底解决看盘烦恼量价异动指标

[复制链接]
5306 1

华星指标公式提示您观看的是:公式 [私募三宝]彻底解决看盘烦恼量价异动指标
1,对发现股价异动有帮助
2---指标原码:
DD:=(BB / CC);
价异动排序:IF(AA,(DD / REF(DD,1)),0),STICK,COLOR0000FF;
EE:=(CC / BB);
量异动排序:IF(AA,(EE / REF(EE,1)),0),STICK,COLORFFFF00;
AAA:=((XMA(CLOSE,5) - REF(XMA(CLOSE,5),1)) / REF(XMA(CLOSE,5),1));
BBB:=((XMA(INDEXC,5) - REF(XMA(INDEXC,5),1)) / REF(XMA(INDEXC,5),1));
CCC:=REF(HHV(CLOSE,120),1);
DDD:=REF(LLV(CLOSE,120),1);
WW:=((100 * (CLOSE - DDD)) / (CCC - DDD));
今日资金流:(AMOUNT/100000000);
五日资金流:(EMA(今日资金流,5)/REF(EMA(今日资金流,5),5));
庄股:=((((((五日资金流 >= 2) AND (AAA > BBB)) AND (WW30)) OR (((((五日资金流 >= 2) AND (AAA > BBB)) AND (WW20.000),A04,0);
A06:=IF(((LOW > A01)),0,IF(((HIGHA01),( 100.000 - A07),A07);
A09:IF(((((A07 > 0) AND (A07 > REF(A07, 1.000)))) AND (A050,0,A09,0,0),COLORMAGENTA;

222543swew633g6egmg320.png

222543swew633g6egmg320.png

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

被你发现了 发表于 7-22 09:58:09  | 显示全部楼层
可以说,是有缘啊,我才上来,就看到新楼的,祝新楼红红火火,股票大涨!
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:鲁ICP备20004641号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表