华星网

公式 【男人的一夜】副图指标

[复制链接]
5716 3

华星指标公式提示您观看的是:公式 【男人的一夜】副图指标
来自网络
【男人的一夜】指标,尊崇趋势规律,它认为:
1,任何一段大级别的趋势(如,上涨趋势),都是一段段小(上升)趋势逐渐累积而构成;
2,任何衰竭性构造的均线类指标的死叉,通常就是较大下跌趋势的开始,时刻警惕两个或两个以上的指标死叉抿口迹象,一旦发生,即显示卖出信号。
综合评价:喜欢买涨,即便买错,套人不深。也喜欢逃顶,即便逃错,也是发生在已经享受过一段比较可观的涨幅之后,属于止赢性质。所以,较为阳刚,符合男人气质,根据指标的具体表现,取名【男人的一夜】.
VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR6:=CROSS(VAR3,VAR4) AND VAR380;
STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),COLORYELLOW ;
DRAWTEXT(FILTER(VAR7,5)=1,70,那一夜漂亮),LINETHICK3 ,COLORYELLOW;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0) ;
90 ;
0;

200142d1temwk84kb31hzt.jpg

200142d1temwk84kb31hzt.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

3 个评论

赶紧换了   发表于 2019-7-16 13:10:54  | 显示全部楼层
不错不错,看完很有收获
回复

举报 使用道具

龘龘牛犇   发表于 2019-7-17 09:55:44  | 显示全部楼层
炒股太辛苦了 ……
回复

举报 使用道具

飛兲犇   发表于 2019-7-28 08:04:48  | 显示全部楼层
谢谢分享,值得学习
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表