华星网

公式 CCI底副图指标

[复制链接]
6138 2

华星指标公式提示您观看的是:公式 CCI底副图指标
M1:MA(CLOSE,13),COLORYELLOW,LINETHICK2;
M2:MA(CLOSE,34),LINETHICK2,COLORWHITE;
M3:MA(CLOSE,55),COLORGREEN,LINETHICK2;
A:MA(C,5)COLORBLUE,LINETHICK3;
B:=AREF(C,1)*1.05 AND VOL>REF(VOL,1),L*0.975,'DMI涨');
DRAWTEXT(LAST(MA(C,5)REF("CCI.CCI",1) AND CROSS("CCI.CCI",-100),L*0.975,'CCI底');
DRAWTEXT(LAST((H-L)/REF(C,1)REF(VOL,1)*2 AND C>REF(C,1)*1.05,L*0.975,'');
DRAWTEXT(LAST(MA(C,5)REF(C,1)*1.098,L*0.975,'');
DRAWTEXT((LAST(CO,2,0)) OR (LAST(CO AND REF(C,1)REF(O,2)),L*0.975,'');
DRAWTEXT(CROSS((CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100,(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100) AND MA(C,40)>REF(MA(C,40),1),L*0.98,'');
DRAWTEXT(CREF(VOL,1)*1.5 AND LAST(VOLO AND V>REF(V,1)*2.5 AND CROSS(C,MA(C,5))) OR (C>O AND V>REF(V,1)*10),L*0.975,'');

200517uy4jz29gho2981c2.gif

200517uy4jz29gho2981c2.gif

分享至:
| 0 人收藏
回复

举报 使用道具

2 个评论

爱驼西积 发表于 7-17 12:13:20  来自手机  | 显示全部楼层
我找了好久啊 爱死你了 版主,你是大好人啊
回复

举报 使用道具

豪凯 发表于 7-20 08:21:53  | 显示全部楼层
炒股炒的就是功夫!!!!
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表