华星网

通达信公式 益阳龙共振选股预警无未来主图指标

[复制链接]
6839 0

华星指标公式提示您观看的是:通达信公式 益阳龙共振选股预警无未来主图指标
主图
VAR1:EXPMA(C,17),COLORYELLOW,DOTLINE;
VAR2:=CROSS(C,VAR1);
VAR3:=CROSS(MACD.DIF,MACD.DEA) AND MACD.MACD>MACD.DIF;
VAR4:=CROSS(C,BOLL.BOLL);
XG:=VAR2 AND VAR3 AND VAR4;
DRAWICON(XG,L*0.95,26);
STICKLINE(XG,C,O,1.5,0),COLORLIMAGENTA;
选股
VAR1:=EXPMA(C,17);
VAR2:=CROSS(C,VAR1);
VAR3:=CROSS(MACD.DIF,MACD.DEA) AND MACD.MACD>MACD.DIF;
VAR4:=CROSS(C,BOLL.BOLL);
XG:VAR2 AND VAR3 AND VAR4;

134819wevzhuuha9egvfdm.jpg

134819wevzhuuha9egvfdm.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表