华星网

通达信公式 准确的宝塔线副图指标

[复制链接]
5879 0

华星指标公式提示您观看的是:通达信公式 准确的宝塔线副图指标
童牧野论宝塔线规则如下:
1、宝塔线结合5日均线,给出多空立场。
A:宝塔线红色且5日均线上行,看多做多(可追多,不惜帮庄家抬轿);
B:宝塔线红色但5日均线走平或下行,看多不做多(有筹码的继续与狼共舞,没筹码的观望不进);
C:宝塔线绿色且5日均线下行,看空做空(对准接盘杀跌,不计盈亏);
D:宝塔线绿色但5日均线走平或上行,看空不做空(没筹码的观望不进,有筹码的即使套牢也暂不割肉)。
2、宝塔线的止损点和止赚点,由宝塔线以非主观方式给出,止损或止赚幅度因各股的宝塔线结构而异,跟建仓价无关,跟最近3个交易日收盘价及5日均线的升降有关,有着很清晰的可操作性。
3、如果严格按宝塔线翻红第一天就做多,翻绿第一天就做空,它总能给您三种结果:小输、小赢和大赢,大亏的可能性彻底避免。
4、大盘指数的宝塔线和个股的宝塔线都同步看多,应做多个股。
AA:=REF(C,1);
HH:=MAX(C,AA);
LL:=MIN(C,AA);
ZY:=REF(C,1)>REF(LL,1);{昨天收阳}
ZD:=REF(C,1)=AA,LL,HH,2.7,0),COLORRED;
STICKLINE(C=REF(AA,1),LL,HH,2.7,0),COLORRED;
STICKLINE(ZY AND CREF(AA,1),LL,REF(AA,1),2.7,0),COLOR008000;
STICKLINE(ZD AND C>REF(AA,1),REF(AA,1),C,2.7,0),COLORRED;
MA5:EMA(CLOSE,5),COLORRED;
MS5:IF(MA5<REF(MA5,1),MA5,DRAWNULL),COLORGREEN;

134824gnpiyn4np2ptngbf.png

134824gnpiyn4np2ptngbf.png

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表