华星网

通达信公式 有庄就跟副图指标

[复制链接]
4910 0

华星指标公式提示您观看的是:通达信公式 有庄就跟副图指标
WY1001:=(2*CLOSE+HIGH+LOW)/3;
WY1002:=EMA(WY1001,3);
WY1003:=EMA(WY1002,3);
WY1004:=EMA(WY1003,3);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
神器线:MA(XYS0,1),COLOREA91B5,LINETHICK2;
跟随线:MA(XYS0,2),COLORYELLOW,LINETHICK1;
红线持股:IF(神器线>=REF(神器线,1),神器线,DRAWNULL),COLORRED,LINETHICK2;

135335ln6km2wdmgqxk5lp.png

135335ln6km2wdmgqxk5lp.png

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表