华星网

通达信公式 改编的《一飞冲天》加密副图指标

[复制链接]
6931 0

华星指标公式提示您观看的是:通达信公式 改编的《一飞冲天》加密副图指标
该指标经观察出信号率不多,正确性有望大家观察,指标加密(为维护作者权益而为)!
MID:=MA(C,20);
VART1:=POW((C-MID),2);
VART2:=MA(VART1,20);
VART3:=SQRT(VART2);
UPPER:=MID+2*VART3;
LOWER:=MID-2*VART3;
BOLL:=REF(MID,1),COLORFFFFFF;
UB:=REF(UPPER,1),COLOR00FFFF;
OK20:=BARSLAST(REF(C,1)=UB&&C>=H/1.003&&LREF(UB,1)&&C[U]=CONST(OK20+1)&&CURRBARSCOUNT<=CONST(OK20+1),CONST(IF(OK20+1,OK20+1,OK20+1)),DRAWNULL);
冲天:=IF(OK23 AND OK20,1,0);
冲天炮:=IF(OK23 AND OK20,1,0),COLORRED;
一飞冲天:IF(CROSS(0.5,冲天) AND CROSS(0.5,冲天炮),1,0),COLORYELLOW,LINETHICK2;

135856yvexv6zjqxu1hkf9.png

135856yvexv6zjqxu1hkf9.png

135856lhdr89uz786dzdsr.png

135856lhdr89uz786dzdsr.png

135856etbpr75qzkrssp9k.png

135856etbpr75qzkrssp9k.png

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表