华星网

通达信公式 逗比买低卖高主图指标

[复制链接]
5693 0

华星指标公式提示您观看的是:通达信公式 逗比买低卖高主图指标
逗比买低卖高 (公开源码 主图 通达信 贴图)
你经常会看到某些大显的例案图中买点、卖点灰常的牛哦。
比你的进场低、比你的出场早(买点、卖点),真的牛叉吗?(你见到过大显的实盘单吗)
不敢玩沙盘推演,就说不会玩、或者根本不敢玩沙盘推演。股友们醒醒哦,你测出没有“未来函数”,但同样会漂移!切记!!!
源码
MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
TC1:=IF(H=HHV(H,20),H,DRAWNULL);
TC2:=CONST(BARSLAST(TC1=H))+1;
UPPER:=CONST(IF(TC2=1,H,REF(H,TC2-1)));
BC1:=IF(L=LLV(L,20),L,DRAWNULL);
BC2:=CONST(BARSLAST(BC1=L))+1;
LOWER:=CONST(IF(BC2=1,L,REF(L,BC2-1)));
LP:=CURRBARSCOUNTTC2,HP,LP),LOWER,UPPER,0,0),COLORMAGENTA;
STICKLINE(IF(BC2>TC2,LP,HP),LOWER,UPPER,0,0),COLOR628962;

135857e6cs61sx8r1d16j6.png

135857e6cs61sx8r1d16j6.png

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表