华星网

通达信公式 强庄副图指标

[复制链接]
6602 0

华星指标公式提示您观看的是:通达信公式 强庄副图指标
VAR1:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1),COLOR0000FF;
VAR4:=SMA(VAR3,3,1),COLOR00FFFF;
金叉:IF(CROSS(VAR3,VAR4) AND (VAR3<13),0.9,0),COLOR0000FF,LINETHICK2;
STICKLINE(金叉,0.0,0.6,2,0),COLORRED;

135849ieh1zev9co5v0gj5.png

135849ieh1zev9co5v0gj5.png

135849yicto8nnhh98fp7f.png

135849yicto8nnhh98fp7f.png

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表