华星网

通达信公式 股市天气优化版副图指标

[复制链接]
4530 0

华星指标公式提示您观看的是:通达信公式 股市天气优化版副图指标
MA5:=MA(C,5);
MA10:=MA(C,10);
TTT1:=IF((C>=SAR.SAR) AND ((C > MA5) OR (C>MA10)),70,0);
TTT2:=IF((C>SAR.SAR) AND ((C MA5) AND (MA5>MA10),70,0);
MMM2:=IF((C<MA5) AND (MA5<MA10),30,0);
TEMP2:=MMM1+MMM2;
MMM3:=IF(TEMP2=0,50,0);
安全分析:MMM1+MMM2+MMM3,NODRAW,COLORWHITE;
股市天气:仓位策略*0.5+安全分析*0.5;
35,COLORLIGRAY,POINTDOT;
65,COLORLICYAN,POINTDOT;
IF(CROSS(仓位策略,32) AND REF(仓位策略=30 ,1),50,30),COLORYELLOW;

142013y51yixcxiuec5x58.png

142013y51yixcxiuec5x58.png

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表