华星网

通达信公式 尾盘狙击副图指标

[复制链接]
6175 0

华星指标公式提示您观看的是:通达信公式 尾盘狙击副图指标
{T:= DATE>901224 AND DATE100,100,VAR8);
吸筹: VAR9,COLORWHITE,LINETHICK2;
STICKLINE(VAR9>120,0,VAR9,8,1),COLORMAGENTA;
快线:= (CLOSE - LLV(LOW,N))/(HHV(HIGH,N) - LLV(LOW,N)) * 100;
慢线:= SMA(快线,M1,1);
BB:= IF(BARSLAST(CROSS(慢线,快线))>=3 AND CROSS(快线,慢线) AND 慢线=4 AND CROSS(慢线,快线) AND 快线>50,20,0);
TJ10:= 吸筹>0.02;
TJ20:= CROSS(快线,慢线) AND 慢线<50;
BUY1:= FILTER(TJ10 AND TJ20,5) * T;
DRAWICON(BUY1,吸筹,23);

142015zdd94dlczczmc4lf.jpg

142015zdd94dlczczmc4lf.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表